<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Chinese Consulate has issued a Security alert to its citizens in Karachi - Daily Times</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://dailytimes.com.pk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://dailytimes.com.pk/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://dailytimes.com.pk/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:1500px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="OCRTS754JMxwghEzzchZDigcFsr1BA1g4gztRRYiCjs" />
<meta name="msvalidate.01" content="7F7A94B66284996C319B6CD24FB6241E" />
<meta name="yandex-verification" content="43d5f32898a4c7f6" />
		<script type="text/javascript">
		var ajaxurl = 'https://dailytimes.com.pk/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chinese Consulate has issued a Security alert to its citizens in Karachi - Daily Times" />
<meta property="og:description" content="KARACHI: After attack on a Chinese officer on Saturday in Defence Housing Authority (DHA), Chinese consulate Karachi issued an Emergency Security Alert (ESA) notice for its citizens. A Chinese citizen came under attack from unknown armed motor-bikers on March 09, 2011 in DHA. After the attack Chinese consulate warned Chinese citizens residing in Karachi to &hellip;" />
<meta property="og:url" content="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/" />
<meta property="og:site_name" content="Daily Times" />
<meta property="article:publisher" content="https://www.facebook.com/dailytimespak" />
<meta property="article:tag" content="Chinese Consulate" />
<meta property="article:tag" content="Headline" />
<meta property="article:tag" content="Threat to Chinese" />
<meta property="article:section" content="Pakistan" />
<meta property="article:published_time" content="2019-03-11T07:40:17+00:00" />
<meta property="article:modified_time" content="2019-03-11T07:40:19+00:00" />
<meta property="og:updated_time" content="2019-03-11T07:40:19+00:00" />
<meta property="og:image" content="https://dailytimes.com.pk/assets/uploads/2019/03/11/Chinese-Consulate-Karachi.jpg" />
<meta property="og:image:secure_url" content="https://dailytimes.com.pk/assets/uploads/2019/03/11/Chinese-Consulate-Karachi.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="KARACHI: After attack on a Chinese officer on Saturday in Defence Housing Authority (DHA), Chinese consulate Karachi issued an Emergency Security Alert (ESA) notice for its citizens. A Chinese citizen came under attack from unknown armed motor-bikers on March 09, 2011 in DHA. After the attack Chinese consulate warned Chinese citizens residing in Karachi to [&hellip;]" />
<meta name="twitter:title" content="Chinese Consulate has issued a Security alert to its citizens in Karachi - Daily Times" />
<meta name="twitter:site" content="@dailytimespak" />
<meta name="twitter:image" content="https://dailytimes.com.pk/assets/uploads/2019/03/11/Chinese-Consulate-Karachi.jpg" />
<meta name="twitter:creator" content="@dailytimespak" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://dailytimes.com.pk/","sameAs":["https://www.facebook.com/dailytimespak","https://www.instagram.com/dailytimespak/","https://twitter.com/dailytimespak"],"@id":"https://dailytimes.com.pk/#organization","name":"Daily Times","logo":"https://dailytimes.com.pk/assets/uploads/2017/10/editorial-thumb.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Times &raquo; Feed" href="https://dailytimes.com.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Times &raquo; Comments Feed" href="https://dailytimes.com.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Times &raquo; Chinese Consulate has issued a Security alert to its citizens in Karachi Comments Feed" href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailytimes.com.pk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='Total_Soft_Poll-css'  href='https://dailytimes.com.pk/wp-content/plugins/poll-wp/CSS/Total-Soft-Poll-Widget.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://dailytimes.com.pk/wp-content/plugins/poll-wp/CSS/totalsoft.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://dailytimes.com.pk/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://dailytimes.com.pk/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dailytimes.com.pk/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%7CNoticia+Text%3A400%2C400i%2C700%2C700i&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://dailytimes.com.pk/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://dailytimes.com.pk/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='dailytimes-css-css'  href='https://dailytimes.com.pk/wp-content/themes/dt-v2/style.css?ver=1518874928' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://dailytimes.com.pk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dailytimes.com.pk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object = {"ajaxurl":"https:\/\/dailytimes.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/plugins/poll-wp/JS/Total-Soft-Poll-Widget.js?ver=4.9.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.9'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-6614582435255885", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<link rel='https://api.w.org/' href='https://dailytimes.com.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailytimes.com.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailytimes.com.pk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/paANDF-1wFR' />
<link rel="alternate" type="application/json+oembed" href="https://dailytimes.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailytimes.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="dns-prefetch" href="//dailytimes.com.pk">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108375323-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108375323-1');
</script>

<link rel="apple-touch-icon" sizes="57x57" href="https://dailytimes.com.pk/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://dailytimes.com.pk/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://dailytimes.com.pk/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://dailytimes.com.pk/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://dailytimes.com.pk/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://dailytimes.com.pk/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://dailytimes.com.pk/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://dailytimes.com.pk/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://dailytimes.com.pk/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://dailytimes.com.pk/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://dailytimes.com.pk/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://dailytimes.com.pk/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://dailytimes.com.pk/favicon-16x16.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://dailytimes.com.pk/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="google-site-verification" content="OCRTS754JMxwghEzzchZDigcFsr1BA1g4gztRRYiCjs" />
<meta name="msvalidate.01" content="7F7A94B66284996C319B6CD24FB6241E" />
<meta property="fb:pages" content="710854355609434" />
<meta property="fb:app_id" content="330115364124091" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6614582435255885",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dailytimes/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6614582435255885",
          enable_page_level_ads: true
     });
</script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">.site-title a { background: url(https://dailytimes.com.pk/assets/uploads/2017/10/daily-times-logo.png) no-repeat !important; }</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108375323-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-363931 single-format-standard custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=330115364124091";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  <div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="site-container-wrap">	<div class="weather" style="height: 65px;overflow: hidden;text-align:center;margin-bottom:-20px;"><img src="https://www.theweather.com/wimages/foto34f971524eccf6c42ba39152acc9955e.png" alt="Lahore Weather"></div>
<header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://dailytimes.com.pk/">Daily Times</a></p><p class="site-description" itemprop="description">
	<span class="desc">Your right to know</span>
	<span class="date">Monday, March 11, 2019</span>
	</p></div></div></header>
	<nav class="nav-top"><div class="wrap"><ul id="top-menu-1" style="touch-action: pan-y;">
	<li id="menu-item-125264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125264"><a href="https://dailytimes.com.pk/e-paper/" itemprop="url">ePaper</a></li>
<li id="menu-item-113011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113011"><a href="https://dailytimes.com.pk/epaper/11-03-2019/digital/" itemprop="url">Stories from Print</a></li>
<li id="menu-item-344464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-344464"><a href="https://dailytimes.com.pk/tgif/" itemprop="url">TGIF</a></li>

	</ul>
	<ul id="top-menu-3" style="touch-action: pan-y;">
	<li class="menu-item"><a href="#">Trending:</a></li>
	<li id="menu-item-113007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113007"><a href="https://dailytimes.com.pk/search/?q=LOC" itemprop="url">LOC</a></li>
<li id="menu-item-113009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113009"><a href="https://dailytimes.com.pk/search/?q=PSL" itemprop="url">PSL</a></li>

	</ul></nav>
	<nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-14066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14066"><a href="https://dailytimes.com.pk/" itemprop="url"><span itemprop="name">HOME</span></a></li>
<li id="menu-item-18187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18187"><a href="https://dailytimes.com.pk/pakistan/" itemprop="url"><span itemprop="name">Pakistan</span></a>
<ul class="sub-menu">
	<li id="menu-item-263521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263521"><a href="https://dailytimes.com.pk/pakistan-votes/" itemprop="url"><span itemprop="name">Pakistan Votes</span></a></li>
</ul>
</li>
<li id="menu-item-18189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18189"><a href="https://dailytimes.com.pk/world/" itemprop="url"><span itemprop="name">World</span></a></li>
<li id="menu-item-145290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145290"><a href="https://dailytimes.com.pk/opinion/" itemprop="url"><span itemprop="name">Opinion</span></a>
<ul class="sub-menu">
	<li id="menu-item-124041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124041"><a href="https://dailytimes.com.pk/editorial/" itemprop="url"><span itemprop="name">Editorials</span></a></li>
	<li id="menu-item-124043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124043"><a href="https://dailytimes.com.pk/opeds/" itemprop="url"><span itemprop="name">Op-Eds</span></a></li>
	<li id="menu-item-124044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124044"><a href="https://dailytimes.com.pk/commentary/" itemprop="url"><span itemprop="name">Commentary / Insight</span></a></li>
	<li id="menu-item-124046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124046"><a href="https://dailytimes.com.pk/perspectives/" itemprop="url"><span itemprop="name">Perspectives</span></a></li>
	<li id="menu-item-124048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124048"><a href="https://dailytimes.com.pk/cartoons/" itemprop="url"><span itemprop="name">Cartoons</span></a></li>
	<li id="menu-item-124047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124047"><a href="https://dailytimes.com.pk/letters/" itemprop="url"><span itemprop="name">Letters to the Editor</span></a></li>
	<li id="menu-item-124049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124049"><a href="https://dailytimes.com.pk/features/" itemprop="url"><span itemprop="name">Featured</span></a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18183"><a href="https://dailytimes.com.pk/blog/" itemprop="url"><span itemprop="name">Blogs</span></a>
	<ul class="sub-menu">
		<li id="menu-item-276961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276961"><a href="https://dailytimes.com.pk/blog/pakistan-blog/" itemprop="url"><span itemprop="name">Pakistan</span></a></li>
		<li id="menu-item-276964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276964"><a href="https://dailytimes.com.pk/blog/world-blog/" itemprop="url"><span itemprop="name">World</span></a></li>
		<li id="menu-item-276962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276962"><a href="https://dailytimes.com.pk/blog/ramblings/" itemprop="url"><span itemprop="name">Ramblings</span></a></li>
		<li id="menu-item-276960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276960"><a href="https://dailytimes.com.pk/blog/lifestyle/" itemprop="url"><span itemprop="name">Lifestyle</span></a></li>
		<li id="menu-item-276959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276959"><a href="https://dailytimes.com.pk/blog/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li>
		<li id="menu-item-276963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276963"><a href="https://dailytimes.com.pk/blog/sports-blog/" itemprop="url"><span itemprop="name">Sports</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184"><a href="https://dailytimes.com.pk/business/" itemprop="url"><span itemprop="name">Business</span></a></li>
<li id="menu-item-18188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18188"><a href="https://dailytimes.com.pk/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
<li id="menu-item-124040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124040"><a href="https://dailytimes.com.pk/dtculture/" itemprop="url"><span itemprop="name">Arts, Culture &#038; Books</span></a></li>
<li id="menu-item-18185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18185"><a href="https://dailytimes.com.pk/life-and-style/" itemprop="url"><span itemprop="name">Life &#038; Style</span></a></li>
<li id="menu-item-14068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14068"><a href="https://dailytimes.com.pk/e-paper/" itemprop="url"><span itemprop="name">E-PAPER</span></a></li>
<li id="menu-item-155863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155863"><a href="http://pacepakistan.com/Pacepakistan/About_media_times.html" itemprop="url"><span itemprop="name">INVESTOR INFO</span></a>
<ul class="sub-menu">
	<li id="menu-item-155865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155865"><a href="http://pacepakistan.com/Pacepakistan/About_media_times.html" itemprop="url"><span itemprop="name">In English</span></a></li>
	<li id="menu-item-155864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155864"><a href="http://pacepakistan.com/Pacepakistan/About_mtl_urdu.html" itemprop="url"><span itemprop="name">In Urdu</span></a></li>
</ul>
</li>
</ul><ul class="search-form-container"><div class="search-toggle"><span class="dashicons dashicons-search"></span>
 <a href="#search-container" class="screen-reader-text"></a>
 </div><div id="search-container" class="search-box-wrapper clear"><div class="search-box clear"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://dailytimes.com.pk/search/" role="search"><meta itemprop="target" content="https://dailytimes.com.pk/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5c8625b6089f2">Google Search...</label><input itemprop="query-input" type="search" name="q" id="searchform-5c8625b6089f2" placeholder="Google Search..." /><input type="submit" value="Search" /></form></div></div></ul></div></nav><br /><div class="g g-1"><div class="g-single a-7"><div style="text-align:center;"><a href="https://www.augmentcare.com/doctors/?utm_source=dailytimes&utm_medium=banner_CMS&utm_campaign=CMS_banner" target="_blank"><img src="https://dailytimes.com.pk/assets/uploads/2019/02/banner-3-20-by-5.png" /></a></div></div></div><hr />
	<div class="post-header"><div class="wrap"><div class="header-content no-image">
	<p class="entry-meta"><span class="entry-terms"><a href="https://dailytimes.com.pk/pakistan/" rel="tag">Pakistan</a>, <a href="https://dailytimes.com.pk/sindh/" rel="tag">Sindh</a></span></p>
	<h1 class="entry-title">Chinese Consulate has issued a Security alert to its citizens in Karachi</h1>

	<p class="post-shoulder"></p>
	<div class="post-share"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/'heateor-sss-no-counts="1" ><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi&url=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F&title=Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div></div>
	<p class="author-links"><a href="https://dailytimes.com.pk/writer/web-desk/" title="More Articles by Web Desk" class="author-name">Web Desk</a></p>
	<p class="post-date"><time class="entry-time" itemprop="datePublished" datetime="2019-03-11T12:40:17+00:00">March 11, 2019</time> </p>
	</div>
	</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-363931 post type-post status-publish format-standard has-post-thumbnail category-pakistan category-sindh tag-chinese-consulate tag-headline tag-threat-to-chinese writer-web-desk entry" itemscope itemtype="https://schema.org/CreativeWork"><div class="entry-content" itemprop="text"><p>KARACHI: After attack on a Chinese officer on Saturday in Defence Housing Authority (DHA), Chinese consulate Karachi issued an Emergency Security Alert (ESA) notice for its citizens.</p>
<p>A Chinese citizen came under attack from unknown armed motor-bikers on March 09, 2011 in DHA. After the attack Chinese consulate warned Chinese citizens residing in Karachi to take proper defensive measures and keep maximum security with them socially while going outside and in public places.</p>
<p>According to the statement issued by Chinese consulate, some criminal organizations are planning to attack and kill Chinese in Karachi. That’s why the consulate requested the Chinese people in Karachi to keep maximum security with them, and try to avoid public gatherings.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi&url=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F&title=Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Chinese%20Consulate%20has%20issued%20a%20Security%20alert%20to%20its%20citizens%20in%20Karachi' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdailytimes.com.pk%2F363931%2Fchinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div><footer class="entry-footer"></footer></article><h2>Submit a Comment</h2><div class="fb-comments" data-href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/" data-numposts="5" data-width="100%"></div><div class="after-entry widget-area"><section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- masthead1 --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6614582435255885" data-ad-slot="9830124346" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="taboola-below-article-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-35" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Poll</h3>
			<div class="textwidget">				<link rel="stylesheet" type="text/css" href="https://dailytimes.com.pk/wp-content/plugins/poll-wp/Includes/../CSS/totalsoft.css">
				<link href="https://fonts.googleapis.com/css?family=ABeeZee|Abel|Abhaya+Libre|Abril+Fatface|Aclonica|Acme|Actor|Adamina|Advent+Pro|Aguafina+Script|Akronim|Aladin|Aldrich|Alef|Alegreya|Alegreya+SC|Alegreya+Sans|Alegreya+Sans+SC|Alex+Brush|Alfa+Slab+One|Alice|Alike|Alike+Angular|Allan|Allerta|Allerta+Stencil|Allura|Almendra|Almendra+Display|Almendra+SC|Amarante|Amaranth|Amatic+SC|Amethysta|Amiko|Amiri|Amita|Anaheim|Andada|Andika|Angkor|Annie+Use+Your+Telescope|Anonymous+Pro|Antic|Antic+Didone|Antic+Slab|Anton|Arapey|Arbutus|Arbutus+Slab|Architects+Daughter|Archivo|Archivo+Black|Archivo+Narrow|Aref+Ruqaa|Arima+Madurai|Arimo|Arizonia|Armata|Arsenal|Artifika|Arvo|Arya|Asap|Asap+Condensed|Asar|Asset|Assistant|Astloch|Asul|Athiti|Atma|Atomic+Age|Aubrey|Audiowide|Autour+One|Average|Average+Sans|Averia+Gruesa+Libre|Averia+Libre|Averia+Sans+Libre|Averia+Serif+Libre|Bad+Script|Bahiana|Baloo|Baloo+Bhai|Baloo+Bhaijaan|Baloo+Bhaina|Baloo+Chettan|Baloo+Da|Baloo+Paaji|Baloo+Tamma|Baloo+Tammudu|Baloo+Thambi|Balthazar|Bangers|Barlow|Barlow+Condensed|Barlow+Semi+Condensed|Barrio|Basic|Battambang|Baumans|Bayon|Belgrano|Bellefair|Belleza|BenchNine|Bentham|Berkshire+Swash|Bevan|Bigelow+Rules|Bigshot+One|Bilbo|Bilbo+Swash+Caps|BioRhyme|BioRhyme+Expanded|Biryani|Bitter|Black+And+White+Picture|Black+Han+Sans|Black+Ops+One|Bokor|Bonbon|Boogaloo|Bowlby+One|Bowlby+One+SC|Brawler|Bree+Serif|Bubblegum+Sans|Bubbler+One|Buda:300|Buenard|Bungee|Bungee+Hairline|Bungee+Inline|Bungee+Outline|Bungee+Shade|Butcherman|Butterfly+Kids|Cabin|Cabin+Condensed|Cabin+Sketch|Caesar+Dressing|Cagliostro|Cairo|Calligraffitti|Cambay|Cambo|Candal|Cantarell|Cantata+One|Cantora+One|Capriola|Cardo|Carme|Carrois+Gothic|Carrois+Gothic+SC|Carter+One|Catamaran|Caudex|Caveat|Caveat+Brush|Cedarville+Cursive|Ceviche+One|Changa|Changa+One|Chango|Chathura|Chau+Philomene+One|Chela+One|Chelsea+Market|Chenla|Cherry+Cream+Soda|Cherry+Swash|Chewy|Chicle|Chivo|Chonburi|Cinzel|Cinzel+Decorative|Clicker+Script|Coda|Coda+Caption:800|Codystar|Coiny|Combo|Comfortaa|Coming+Soon|Concert+One|Condiment|Content|Contrail+One|Convergence|Cookie|Copse|Corben|Cormorant|Cormorant+Garamond|Cormorant+Infant|Cormorant+SC|Cormorant+Unicase|Cormorant+Upright|Courgette|Cousine|Coustard|Covered+By+Your+Grace|Crafty+Girls|Creepster|Crete+Round|Crimson+Text|Croissant+One|Crushed|Cuprum|Cute+Font|Cutive|Cutive+Mono|Damion|Dancing+Script|Dangrek|David+Libre|Dawning+of+a+New+Day|Days+One|Delius|Delius+Swash+Caps|Delius+Unicase|Della+Respira|Denk+One|Devonshire|Dhurjati|Didact+Gothic|Diplomata|Diplomata+SC|Do+Hyeon|Dokdo|Domine|Donegal+One|Doppio+One|Dorsa|Dosis|Dr+Sugiyama|Duru+Sans|Dynalight|EB+Garamond|Eagle+Lake|East+Sea+Dokdo|Eater|Economica|Eczar|El+Messiri|Electrolize|Elsie|Elsie+Swash+Caps|Emblema+One|Emilys+Candy|Encode+Sans|Encode+Sans+Condensed|Encode+Sans+Expanded|Encode+Sans+Semi+Condensed|Encode+Sans+Semi+Expanded|Engagement|Englebert|Enriqueta|Erica+One|Esteban|Euphoria+Script|Ewert|Exo|Expletus+Sans|Fanwood+Text|Farsan|Fascinate|Fascinate+Inline|Faster+One|Fasthand|Fauna+One|Faustina|Federant|Federo|Felipa|Fenix|Finger+Paint|Fira+Mono|Fira+Sans|Fira+Sans+Condensed|Fira+Sans+Extra+Condensed|Fjalla+One|Fjord+One|Flamenco|Flavors|Fondamento|Fontdiner+Swanky|Forum|Francois+One|Frank+Ruhl+Libre|Freckle+Face|Fredericka+the+Great|Fredoka+One|Freehand|Fresca|Frijole|Fruktur|Fugaz+One|GFS+Didot|GFS+Neohellenic|Gabriela|Gaegu|Gafata|Galada|Galdeano|Galindo|Gamja+Flower|Gentium+Basic|Gentium+Book+Basic|Geo|Geostar|Geostar+Fill|Germania+One|Gidugu|Gilda+Display|Give+You+Glory|Glass+Antiqua|Glegoo|Gloria+Hallelujah|Goblin+One|Gochi+Hand|Gorditas|Gothic+A1|Graduate|Grand+Hotel|Gravitas+One|Great+Vibes|Griffy|Gruppo|Gudea|Gugi|Gurajada|Habibi|Halant|Hammersmith+One|Hanalei|Hanalei+Fill|Handlee|Hanuman|Happy+Monkey|Harmattan|Headland+One|Heebo|Henny+Penny|Herr+Von+Muellerhoff|Hi+Melody|Hind|Holtwood+One+SC|Homemade+Apple|Homenaje|IBM+Plex+Mono|IBM+Plex+Sans|IBM+Plex+Sans+Condensed|IBM+Plex+Serif|IM+Fell+DW+Pica|IM+Fell+DW+Pica+SC|IM+Fell+Double+Pica|IM+Fell+Double+Pica+SC|IM+Fell+English|IM+Fell+English+SC|IM+Fell+French+Canon|IM+Fell+French+Canon+SC|IM+Fell+Great+Primer|IM+Fell+Great+Primer+SC|Iceberg|Iceland|Imprima|Inconsolata|Inder|Indie+Flower|Inika|Irish+Grover|Istok+Web|Italiana|Italianno|Itim|Jacques+Francois|Jacques+Francois+Shadow|Jaldi|Jim+Nightshade|Jockey+One|Jolly+Lodger|Jomhuria|Josefin+Sans|Josefin+Slab|Joti+One|Jua|Judson|Julee|Julius+Sans+One|Junge|Jura|Just+Another+Hand|Just+Me+Again+Down+Here|Kadwa|Kalam|Kameron|Kanit|Kantumruy|Karla|Karma|Katibeh|Kaushan+Script|Kavivanar|Kavoon|Kdam+Thmor|Keania+One|Kelly+Slab|Kenia|Khand|Khmer|Khula|Kirang+Haerang|Kite+One|Knewave|Kotta+One|Koulen|Kranky|Kreon|Kristi|Krona+One|Kumar+One|Kumar+One+Outline|Kurale|La+Belle+Aurore|Laila|Lakki+Reddy|Lalezar|Lancelot|Lateef|Lato|League+Script|Leckerli+One|Ledger|Lekton|Lemon|Lemonada|Libre+Baskerville|Libre+Franklin|Life+Savers|Lilita+One|Lily+Script+One|Limelight|Linden+Hill|Lobster|Lobster+Two|Londrina+Outline|Londrina+Shadow|Londrina+Sketch|Londrina+Solid|Lora|Love+Ya+Like+A+Sister|Loved+by+the+King|Lovers+Quarrel|Luckiest+Guy|Lusitana|Lustria|Macondo|Macondo+Swash+Caps|Mada|Magra|Maiden+Orange|Maitree|Mako|Mallanna|Mandali|Manuale|Marcellus|Marcellus+SC|Marck+Script|Margarine|Marko+One|Marmelad|Martel|Martel+Sans|Marvel|Mate|Mate+SC|Maven+Pro|McLaren|Meddon|MedievalSharp|Medula+One|Meera+Inimai|Megrim|Meie+Script|Merienda|Merienda+One|Merriweather|Merriweather+Sans|Metal|Metal+Mania|Metamorphous|Metrophobic|Michroma|Milonga|Miltonian|Miltonian+Tattoo|Mina|Miniver|Miriam+Libre|Mirza|Miss+Fajardose|Mitr|Modak|Modern+Antiqua|Mogra|Molengo|Molle:400i|Monda|Monofett|Monoton|Monsieur+La+Doulaise|Montaga|Montez|Montserrat|Montserrat+Alternates|Montserrat+Subrayada|Moul|Moulpali|Mountains+of+Christmas|Mouse+Memoirs|Mr+Bedfort|Mr+Dafoe|Mr+De+Haviland|Mrs+Saint+Delafield|Mrs+Sheppards|Mukta|Muli|Mystery+Quest|NTR|Nanum+Brush+Script|Nanum+Gothic|Nanum+Gothic+Coding|Nanum+Myeongjo|Nanum+Pen+Script|Neucha|Neuton|New+Rocker|News+Cycle|Niconne|Nixie+One|Nobile|Nokora|Norican|Nosifer|Nothing+You+Could+Do|Noticia+Text|Noto+Sans|Noto+Serif|Nova+Cut|Nova+Flat|Nova+Mono|Nova+Oval|Nova+Round|Nova+Script|Nova+Slim|Nova+Square|Numans|Nunito|Nunito+Sans|Odor+Mean+Chey|Offside|Old+Standard+TT|Oldenburg|Oleo+Script|Oleo+Script+Swash+Caps|Open+Sans|Open+Sans+Condensed:300|Oranienbaum|Orbitron|Oregano|Orienta|Original+Surfer|Oswald|Over+the+Rainbow|Overlock|Overlock+SC|Overpass|Overpass+Mono|Ovo|Oxygen|Oxygen+Mono|PT+Mono|PT+Sans|PT+Sans+Caption|PT+Sans+Narrow|PT+Serif|PT+Serif+Caption|Pacifico|Padauk|Palanquin|Palanquin+Dark|Pangolin|Paprika|Parisienne|Passero+One|Passion+One|Pathway+Gothic+One|Patrick+Hand|Patrick+Hand+SC|Pattaya|Patua+One|Pavanam|Paytone+One|Peddana|Peralta|Permanent+Marker|Petit+Formal+Script|Petrona|Philosopher|Piedra|Pinyon+Script|Pirata+One|Plaster|Play|Playball|Playfair+Display|Playfair+Display+SC|Podkova|Poiret+One|Poller+One|Poly|Pompiere|Pontano+Sans|Poor+Story|Poppins|Port+Lligat+Sans|Port+Lligat+Slab|Pragati+Narrow|Prata|Preahvihear|Pridi|Princess+Sofia|Prociono|Prompt|Prosto+One|Proza+Libre|Puritan|Purple+Purse|Quando|Quantico|Quattrocento|Quattrocento+Sans|Questrial|Quicksand|Quintessential|Qwigley|Racing+Sans+One|Radley|Rajdhani|Rakkas|Raleway|Raleway+Dots|Ramabhadra|Ramaraja|Rambla|Rammetto+One|Ranchers|Rancho|Ranga|Rasa|Rationale|Ravi+Prakash|Redressed|Reem+Kufi|Reenie+Beanie|Revalia|Rhodium+Libre|Ribeye|Ribeye+Marrow|Righteous|Risque|Roboto|Roboto+Condensed|Roboto+Mono|Roboto+Slab|Rochester|Rock+Salt|Rokkitt|Romanesco|Ropa+Sans|Rosario|Rosarivo|Rouge+Script|Rozha+One|Rubik|Rubik+Mono+One|Ruda|Rufina|Ruge+Boogie|Ruluko|Rum+Raisin|Ruslan+Display|Russo+One|Ruthie|Rye|Sacramento|Sahitya|Sail|Saira|Saira+Condensed|Saira+Extra+Condensed|Saira+Semi+Condensed|Salsa|Sanchez|Sancreek|Sansita|Sarala|Sarina|Sarpanch|Satisfy|Scada|Scheherazade|Schoolbell|Scope+One|Seaweed+Script|Secular+One|Sedgwick+Ave|Sedgwick+Ave+Display|Sevillana|Seymour+One|Shadows+Into+Light|Shadows+Into+Light+Two|Shanti|Share|Share+Tech|Share+Tech+Mono|Shojumaru|Short+Stack|Shrikhand|Siemreap|Sigmar+One|Signika|Signika+Negative|Simonetta|Sintony|Sirin+Stencil|Six+Caps|Skranji|Slackey|Smokum|Smythe|Sniglet|Snippet|Snowburst+One|Sofadi+One|Sofia|Song+Myung|Sonsie+One|Sorts+Mill+Goudy|Source+Code+Pro|Source+Sans+Pro|Source+Serif+Pro|Space+Mono|Special+Elite|Spectral|Spectral+SC|Spicy+Rice|Spinnaker|Spirax|Squada+One|Sree+Krushnadevaraya|Sriracha|Stalemate|Stalinist+One|Stardos+Stencil|Stint+Ultra+Condensed|Stint+Ultra+Expanded|Stoke|Strait|Stylish|Sue+Ellen+Francisco|Suez+One|Sumana|Sunflower:300|Sunshiney|Supermercado+One|Sura|Suranna|Suravaram|Suwannaphum|Swanky+and+Moo+Moo|Syncopate|Tajawal|Tangerine|Taprom|Tauri|Taviraj|Teko|Telex|Tenali+Ramakrishna|Tenor+Sans|Text+Me+One|The+Girl+Next+Door|Tienne|Tillana|Timmana|Tinos|Titan+One|Titillium+Web|Trade+Winds|Trirong|Trocchi|Trochut|Trykker|Tulpen+One|Ubuntu|Ubuntu+Condensed|Ubuntu+Mono|Ultra|Uncial+Antiqua|Underdog|Unica+One|UnifrakturCook:700|UnifrakturMaguntia|Unkempt|Unlock|Unna|VT323|Vampiro+One|Varela|Varela+Round|Vast+Shadow|Vesper+Libre|Vibur|Vidaloka|Viga|Voces|Volkhov|Vollkorn|Vollkorn+SC|Voltaire|Waiting+for+the+Sunrise|Wallpoet|Walter+Turncoat|Warnes|Wellfleet|Wendy+One|Wire+One|Work+Sans|Yanone+Kaffeesatz|Yantramanav|Yatra+One|Yellowtail|Yeon+Sung|Yeseva+One|Yesteryear|Yrsa|Zeyada|Zilla+Slab|Zilla+Slab+Highlight" rel="stylesheet">
									<style type="text/css">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</style>
					<form method="POST" onsubmit="">
						<div class="Total_Soft_Poll_Main_Div">
							<div class="Total_Soft_Poll_1_Main_Div_2">
								<span class="TotalSoftPoll_Ans_ComingSoon_2">
									<span class="TotalSoftPoll_Ans_ComingSoon_Span_2">
										Coming Soon									</span>
								</span>
								<span class="TotalSoftPoll_Ans_loading">
									<img class="TotalSoftPoll_Ans_loading_Img" src="https://dailytimes.com.pk/wp-content/plugins/poll-wp/Includes/../Images/loading.gif">
								</span>
								<div class="Total_Soft_Poll_1_Quest_Div_2">
									<label>What action will ICC take against India for not playing against Pakistan in cricket WorldCup 2019?</label>
									<div class="Total_Soft_Poll_1_LAQ_Div_2"></div>
								</div>
								<div class="Total_Soft_Poll_1_Ans_Div_2">
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_2_1" name="Total_Soft_Poll_1_Ans_2" value="46">
											<label class="Total_Soft_Poll_1_Ans_Lab_2 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_2_1" style="">India will be banned permanently</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_2_2" name="Total_Soft_Poll_1_Ans_2" value="47">
											<label class="Total_Soft_Poll_1_Ans_Lab_2 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_2_2" style="">India will be banned temporarily and fined</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_2_3" name="Total_Soft_Poll_1_Ans_2" value="48">
											<label class="Total_Soft_Poll_1_Ans_Lab_2 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_2_3" style="">India will be fined but not banned</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<input type="radio" class="Total_Soft_Poll_1_Ans_CheckBox" id="Total_Soft_Poll_1_Ans_2_4" name="Total_Soft_Poll_1_Ans_2" value="49">
											<label class="Total_Soft_Poll_1_Ans_Lab_2 totalsoft totalsoft-question-circle-o" for="Total_Soft_Poll_1_Ans_2_4" style="">India will get away with it</label>
										</div>
																		<div class="Total_Soft_Poll_1_LAA_Div_2"></div>
								</div>
								<div class="Total_Soft_Poll_1_But_MDiv_2">
																			<button class="Total_Soft_Poll_1_But_Result_2" id="Total_Soft_Poll_1_But_Result_2" name="Total_Soft_Poll_1_But_Result_2" type="button" value="Results" onclick="Total_Soft_Poll_1_Result(2)">
											<i class="totalsoft Total_Soft_Poll_1_Result_But_Icon">
												<span>Results</span>
											</i>
										</button>
																												<button class="Total_Soft_Poll_1_But_Vote Total_Soft_Poll_1_But_Vote_2" id="Total_Soft_Poll_1_But_Vote_2" name="Total_Soft_Poll_1_But_Vote_2" type="button" value="Vote" onclick="Total_Soft_Poll_1_But_Vote(2,event)" >
											<i class="totalsoft Total_Soft_Poll_1_Vote_But_Icon">
												<span>Vote</span>
											</i>
										</button>
																										</div>

								<div class="Total_Soft_Poll_1_Main_Ans_Div_2">
								<div class="Total_Soft_Poll_1_Quest_Div_2">
									<label>What action will ICC take against India for not playing against Pakistan in cricket WorldCup 2019?</label>
									<div class="Total_Soft_Poll_1_LAQ_Div_2"></div>
								</div>
								<div class="Total_Soft_Poll_1_Ans_Div_2">
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_2">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													India will be banned permanently												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_0" style="width: 11.77%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_0">
																											719 ( 11.77 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_2">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													India will be banned temporarily and fined												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_1" style="width: 22.75%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_1">
																											1390 ( 22.75 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_2">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													India will be fined but not banned												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_2" style="width: 26.73%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_2">
																											1633 ( 26.73 % )																									</span>
											</label>
										</div>
																			<div class="Total_Soft_Poll_1_Ans_Check_Div">
											<label class="Total_Soft_Poll_1_Ans_Lab_2">
												<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
													India will get away with it												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_3" style="width: 38.76%;">
												</span>
												<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_3">
																											2368 ( 38.76 % )																									</span>
											</label>
										</div>
																		<div class="Total_Soft_Poll_1_LAA_Div_2"></div>
								</div>
								<div class="Total_Soft_Poll_1_But_MDiv_2">
									<button class="Total_Soft_Poll_1_But_Back_2" id="Total_Soft_Poll_1_But_Back_2" name="Total_Soft_Poll_1_But_Back_2" type="button" value="Back" onclick="Total_Soft_Poll_1_Back(2)">
										<i class="totalsoft Total_Soft_Poll_1_Back_But_Icon">
											<span>Back</span>
										</i>
									</button>
								</div>
							</div>


							</div>
							
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_ShPop_2" value="false">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_ShEff_2" value="FTTB">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_MW_2" value="100">

							<input type="text" style="display: none;" id="TotalSoft_Poll_1_ID" value="2">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_Vote" value="true">

							<input type="text" style="display: none;" id="TotalSoft_Poll_1_BR_2" value="10">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_P_BW_2" value="1">
							<input type="text" style="display: none;" id="TotalSoft_Poll_1_Pos_2" value="center">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_01_2" value="true">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_02_2" value="">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_03_2" value="">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_04_2" value="Coming Soon">
							<input type="text" style="display: none;" id="TotalSoft_Poll_Set_05_2" value="Thank You !">
						</div>
					</form>
					<div class="Total_Soft_Poll_1_Ans_Fix_2" onclick="Total_Soft_Poll_1_Ans_Fix_Close(this,'Total_Soft_Poll_1_Ans_Fix_1_2')" style="cursor:pointer;"></div>
					<div class="Total_Soft_Poll_1_Ans_Fix_1_2" style="cursor:pointer;" onclick="Total_Soft_Poll_1_Ans_Fix_Close2(this,'Total_Soft_Poll_1_Ans_Fix_2')">
						<div class="Total_Soft_Poll_1_Main_Ans_Div_Fix Total_Soft_Poll_1_Main_Ans_Div_Fix_2">
							<div class="Total_Soft_Poll_1_Quest_Div_2">
								<label>What action will ICC take against India for not playing against Pakistan in cricket WorldCup 2019?</label>
								<div class="Total_Soft_Poll_1_LAQ_Div_2"></div>
							</div>
							<div class="Total_Soft_Poll_1_Ans_Div_2">
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_2">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												India will be banned permanently											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_0" style="width: 11.77%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_0">
																									719 ( 11.77 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_2">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												India will be banned temporarily and fined											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_1" style="width: 22.75%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_1">
																									1390 ( 22.75 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_2">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												India will be fined but not banned											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_2" style="width: 26.73%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_2">
																									1633 ( 26.73 % )																							</span>
										</label>
									</div>
																	<div class="Total_Soft_Poll_1_Ans_Check_Div">
										<label class="Total_Soft_Poll_1_Ans_Lab_2">
											<span style="margin-left: 3px; position: inherit; z-index: 99999999999;">
												India will get away with it											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp2_2 Total_Soft_Poll_1_Ans_Lab_Sp2_2_3" style="width: 38.76%;">
											</span>
											<span class="Total_Soft_Poll_1_Ans_Lab_Sp3_2 Total_Soft_Poll_1_Ans_Lab_Sp3_2_3">
																									2368 ( 38.76 % )																							</span>
										</label>
									</div>
																<div class="Total_Soft_Poll_1_LAA_Div_2"></div>
							</div>
							<div class="Total_Soft_Poll_1_But_MDiv_2">
								<button class="Total_Soft_Poll_1_But_Back_2" id="Total_Soft_Poll_1_But_Back_2" name="Total_Soft_Poll_1_But_Back_2" type="button" value="Back" onclick="Total_Soft_Poll_1_Back(2)">
									<i class="totalsoft Total_Soft_Poll_1_Back_But_Icon">
										<span>Back</span>
									</i>
								</button>
							</div>
						</div>
					</div>
													
			
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- DT News Sidebar Top --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6614582435255885" data-ad-slot="9113840753" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Latest News</h3>
		<ul>
											<li>
					<a href="https://dailytimes.com.pk/363938/psl-4-multan-sultan-won-the-toss-and-chose-to-bowl-first-against-lahore-qalandars/">PSL 4: Multan Sultan won the toss and chose to bowl first against Lahore Qalandars</a>
									</li>
											<li>
					<a href="https://dailytimes.com.pk/363933/india-blocks-flow-of-three-eastern-rivers-to-pakistan/">India blocks flow of three eastern rivers to Pakistan</a>
									</li>
											<li>
					<a href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/">Chinese Consulate has issued a Security alert to its citizens in Karachi</a>
									</li>
											<li>
					<a href="https://dailytimes.com.pk/363928/china-orders-its-airlines-to-suspend-use-of-boeing-737-max-8-aircraft/">China orders its airlines to suspend use of Boeing 737 MAX 8 aircraft</a>
									</li>
											<li>
					<a href="https://dailytimes.com.pk/363925/greek-man-saved-from-ethiopia-crash/">Greek man saved from Ethiopia crash by being late</a>
									</li>
					</ul>
		</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">EMAIL EDITION</h3>
			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="https://dailytimes.us17.list-manage.com/subscribe/post?u=7ba233221dd24131a48026929&amp;id=582de7ea6d" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h3>Daily Times in your inbox</h3>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br />
</label><br />
<input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"></div>
<div id="mce-success-response" class="response" style="display: none;"></div>
</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_7ba233221dd24131a48026929_582de7ea6d" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!-- DTAds --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6614582435255885" data-ad-slot="5734487657" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
<section id="featured-post-12" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Pakistan</h3>
<article class="post-363931 post type-post status-publish format-standard has-post-thumbnail category-pakistan category-sindh tag-chinese-consulate tag-headline tag-threat-to-chinese writer-web-desk entry"><a href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/11/Chinese-Consulate-Karachi-150x150.jpg" class="entry-image attachment-post" alt="Chinese Consulate has issued a Security alert to its citizens in Karachi" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363931/chinese-consulate-has-issued-a-security-alert-to-its-citizens-in-karachi/">Chinese Consulate has issued a Security alert to its citizens in Karachi</a></h4></header></article><article class="post-363911 post type-post status-publish format-standard has-post-thumbnail category-pakistan tag-headline tag-lead writer-news-desk entry"><a href="https://dailytimes.com.pk/363911/any-harm-to-nawaz-will-be-a-murder-ppp/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/Khursheed-Shah-and-Fawad-Ch-150x150.jpg" class="entry-image attachment-post" alt="Any harm to Nawaz will be a &#8216;murder&#8217;: PPP" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363911/any-harm-to-nawaz-will-be-a-murder-ppp/">Any harm to Nawaz will be a &#8216;murder&#8217;: PPP</a></h4></header></article><article class="post-363910 post type-post status-publish format-standard has-post-thumbnail category-pakistan tag-headline writer-agencies entry"><a href="https://dailytimes.com.pk/363910/pakistan-in-the-middle-of-a-strategic-squeeze-fm/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/07/FM-Qureshi-150x150.jpg" class="entry-image attachment-post" alt="Pakistan in the middle of a &#8216;strategic squeeze&#8217;: FM" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363910/pakistan-in-the-middle-of-a-strategic-squeeze-fm/">Pakistan in the middle of a &#8216;strategic squeeze&#8217;: FM</a></h4></header></article><article class="post-363909 post type-post status-publish format-standard has-post-thumbnail category-pakistan category-world tag-headline writer-agencies entry"><a href="https://dailytimes.com.pk/363909/ethiopian-plane-crash-kills-all-157-aboard/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/Ethiopian-plane-150x150.jpg" class="entry-image attachment-post" alt="Ethiopian plane crash kills all 157 aboard" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363909/ethiopian-plane-crash-kills-all-157-aboard/">Ethiopian plane crash kills all 157 aboard</a></h4></header></article><article class="post-363908 post type-post status-publish format-standard has-post-thumbnail category-pakistan tag-headline writer-staff-report entry"><a href="https://dailytimes.com.pk/363908/indian-govt-misleading-its-people-and-the-world-pakistan/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/01/09/LoC-150x150.jpg" class="entry-image attachment-post" alt="Indian govt misleading its people and the world: Pakistan" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363908/indian-govt-misleading-its-people-and-the-world-pakistan/">Indian govt misleading its people and the world: Pakistan</a></h4></header></article><p class="more-from-category"><a href="https://dailytimes.com.pk/pakistan/" title="Pakistan">More Posts from this Category</a></p></div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Business</h3>
<article class="post-363719 post type-post status-publish format-standard has-post-thumbnail category-business writer-agencies entry"><a href="https://dailytimes.com.pk/363719/as-budget-deficit-balloons-few-in-washington-seem-to-care/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/As-budget-deficit-balloons-few-in-Washington-seem-to-care-150x150.jpg" class="entry-image attachment-post" alt="As budget deficit balloons, few in Washington seem to care" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363719/as-budget-deficit-balloons-few-in-washington-seem-to-care/">As budget deficit balloons, few in Washington seem to care</a></h4></header></article><article class="post-363718 post type-post status-publish format-standard has-post-thumbnail category-business writer-agencies entry"><a href="https://dailytimes.com.pk/363718/decision-time-brexit-deal-returns-to-parliament/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/Decision-time-Brexit-deal-returns-to-parliament-150x150.jpg" class="entry-image attachment-post" alt="Decision time: Brexit deal returns to parliament" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363718/decision-time-brexit-deal-returns-to-parliament/">Decision time: Brexit deal returns to parliament</a></h4></header></article><article class="post-363717 post type-post status-publish format-standard has-post-thumbnail category-business writer-agencies entry"><a href="https://dailytimes.com.pk/363717/ghana-bets-on-rejuvenated-railways-for-growth/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/Ghana-bets-on-rejuvenated-railways-for-growth-150x150.jpg" class="entry-image attachment-post" alt="Ghana bets on rejuvenated railways for growth" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363717/ghana-bets-on-rejuvenated-railways-for-growth/">Ghana bets on rejuvenated railways for growth</a></h4></header></article><article class="post-363716 post type-post status-publish format-standard has-post-thumbnail category-business writer-agencies entry"><a href="https://dailytimes.com.pk/363716/cuba-taps-into-high-end-luxury-tourist-market/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/Cuba-taps-into-high-end-luxury-tourist-market-150x150.jpg" class="entry-image attachment-post" alt="Cuba taps into high-end luxury tourist market" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363716/cuba-taps-into-high-end-luxury-tourist-market/">Cuba taps into high-end luxury tourist market</a></h4></header></article><article class="post-363693 post type-post status-publish format-standard has-post-thumbnail category-business writer-agencies entry"><a href="https://dailytimes.com.pk/363693/the-house-always-wins-casinos-boom-despite-trade-war/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/10/The-house-always-wins-Few-trade-war-jitters-as-Macaus-casinos-boom-150x150.jpg" class="entry-image attachment-post" alt="The house always wins? Casinos boom despite trade war" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363693/the-house-always-wins-casinos-boom-despite-trade-war/">The house always wins? Casinos boom despite trade war</a></h4></header></article><p class="more-from-category"><a href="https://dailytimes.com.pk/business/" title="Business">More Posts from this Category</a></p></div></section>
<section id="featured-post-9" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">World</h3>
<article class="post-363933 post type-post status-publish format-standard has-post-thumbnail category-world tag-headline tag-indus-water-treaty writer-web-desk entry"><a href="https://dailytimes.com.pk/363933/india-blocks-flow-of-three-eastern-rivers-to-pakistan/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/11/kishanganga-dam-150x150.jpg" class="entry-image attachment-post" alt="India blocks flow of three eastern rivers to Pakistan" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363933/india-blocks-flow-of-three-eastern-rivers-to-pakistan/">India blocks flow of three eastern rivers to Pakistan</a></h4></header></article><article class="post-363928 post type-post status-publish format-standard has-post-thumbnail category-world tag-china tag-ethiopian-airlines tag-headline writer-web-desk entry"><a href="https://dailytimes.com.pk/363928/china-orders-its-airlines-to-suspend-use-of-boeing-737-max-8-aircraft/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/11/5b20032c1ae66220008b4fcb-750-375-150x150.jpg" class="entry-image attachment-post" alt="China orders its airlines to suspend use of Boeing 737 MAX 8 aircraft" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363928/china-orders-its-airlines-to-suspend-use-of-boeing-737-max-8-aircraft/">China orders its airlines to suspend use of Boeing 737 MAX 8 aircraft</a></h4></header></article><article class="post-363925 post type-post status-publish format-standard has-post-thumbnail category-world tag-ethiopian-airlines tag-headline tag-miracle writer-afp-web-desk entry"><a href="https://dailytimes.com.pk/363925/greek-man-saved-from-ethiopia-crash/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="https://dailytimes.com.pk/assets/uploads/2019/03/11/10809778-6791675-image-m-66_1552244889601-150x150.jpg" class="entry-image attachment-post" alt="Greek man saved from Ethiopia crash by being late" itemprop="image" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://dailytimes.com.pk/363925/greek-man-saved-from-ethiopia-crash/">Greek man saved from Ethiopia crash by being late</a></h4></header></article><p class="more-from-category"><a href="https://dailytimes.com.pk/world/" title="World">More Posts from this Category</a></p></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><img width="457" height="229" src="https://dailytimes.com.pk/assets/uploads/2017/10/footer-d.png" class="image wp-image-129397  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></section>
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header-links -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-6614582435255885"
     data-ad-slot="1656635486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header-links -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:90px"
     data-ad-client="ca-pub-6614582435255885"
     data-ad-slot="1656635486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="https://www.augmentcare.com/" target="_blank"><img src="https://dailytimes.com.pk/assets/uploads/2019/01/e8bf891e-ccff-41e3-8a3d-546b00c3f55f.jpg" /></a></div>
<div class="a-single a-5"><a href="https://www.augmentcare.com/" target="_blank"><img src="https://dailytimes.com.pk/assets/uploads/2019/01/banner-20-by-3-website-1-1.png"/></a></div>
<div class="a-single a-6"><a href="https://www.augmentcare.com/corporate-care/" target="_blank"><img src="https://dailytimes.com.pk/assets/uploads/2019/01/ed2597f9-862c-4a6f-89cb-2f6afbe38b3f.jpg" /></a></div></div></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://dailytimes.com.pk/">Home</a><br />
<a href="https://dailytimes.com.pk/tag/lead/">Lead Stories</a><br />
<a href="https://dailytimes.com.pk/tag/headline/">Latest News</a><br />
<a href="https://dailytimes.com.pk/tag/editorspick/">Editor&#8217;s Picks</a></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://dailytimes.com.pk/dtculture/">Culture</a><br />
<a href="https://dailytimes.com.pk/life-and-style/">Life &#038; Style</a><br />
<a href="https://dailytimes.com.pk/tag/featured/">Featured</a><br />
<a href="https://dailytimes.com.pk/videos/">Videos</a></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://dailytimes.com.pk/editorial/">Editorials</a><br />
<a href="https://dailytimes.com.pk/opeds/">OP-EDS</a><br />
<a href="https://dailytimes.com.pk/commentary/">Commentary</a></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-31" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://dailytimes.com.pk/cartoons/">Cartoons</a><br />
<a href="https://dailytimes.com.pk/letters/">Letters</a><br />
<a href="https://dailytimes.com.pk/blog/">Blogs</a></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://dailytimes.com.pk/contact/">Contact</a><br />
<a href="http://pacepakistan.com/Pacepakistan/finance_media_times.html">Company’s Financials</a><br />
<a href="http://pacepakistan.com/Pacepakistan/About_media_times.html">Investor Information</a><br />
<a href="http://www.jamapunji.pk" target="_blank" rel="noopener"><img src="https://dailytimes.com.pk/assets/uploads/2017/10/footer-logo.png" /></a></p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://facebook.com/dailytimespak">Facebook</a><br />
<a href="https://twitter.com/dailytimespak">Twitter</a><br />
<a href="https://instagram.com/dailytimespak">Instagram</a><br />
<a href="https://dailytimes.com.pk" target="_blank" rel="noopener"><img src="https://dailytimes.com.pk/assets/uploads/2017/10/footer-d.png" /></a></p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p><span class="secondline"> Copyright &#x000A9;&nbsp;2019 Daily Times</span> Website Developed By <a href="https://dailytimes.com.pk" title="DailyTimes">Daily Times Developers</a></p></div></footer></div></div>	<div style="display:none">
	</div>
<a href="https://sdms.secp.gov.pk/" target="_blank" class="aligncenter"><img src="https://dailytimes.com.pk/assets/uploads/2017/12/09/secp-1.jpg"></a>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59fe1ac3786ad7a1"></script> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type='text/javascript' src='https://dailytimes.com.pk/wp-content/plugins/auto-image-alt/js/auto_image_alt.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/dailytimes.com.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/dt-v2/js/jquery.matchHeight.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/dt-v2/js/global.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/dt-v2/js/responsive-menus.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/themes/dt-v2/js/hidesearch.js?ver=1'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.17'></script>
<script type='text/javascript' src='https://dailytimes.com.pk/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'156533983',post:'363931',tz:'5',srv:'dailytimes.com.pk'} ]);
	_stq.push([ 'clickTrackerInit', '156533983', '363931' ]);
</script>
</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: dailytimes.com.pk @ 2019-03-11 14:09:10 by W3 Total Cache
-->