<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="https://dailytimes.com.pk/wp-content/cache/autoptimize/autoptimize_1dd4cdd083ab59d2ec83284bebef2fd8.php" rel="stylesheet" /><link type="text/css" media="screen" href="https://dailytimes.com.pk/wp-content/cache/autoptimize/autoptimize_91d6bc9ecdfa8a72390ef99454bb290d.php" rel="stylesheet" /><title>Ronaldo, Ancelotti make winning start in bruising Serie A - Daily Times</title> <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://dailytimes.com.pk/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://1434697713.rsc.cdn77.org/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://1434697713.rsc.cdn77.org/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type="text/javascript">var ajaxurl = 'https://dailytimes.com.pk/wp-admin/admin-ajax.php';</script> <link rel="canonical" href="https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Ronaldo, Ancelotti make winning start in bruising Serie A - Daily Times" /><meta property="og:description" content="Cristiano Ronaldo failed to score on his Serie A debut but champions Juventus won 3-2 at Chievo as Carlo Ancelotti began life as Napoli coach with a come-from-behind 2-1 victory at Lazio in two bruising opening matches of the 2018-2019 league season on Saturday. Ronaldo, 33, who joined the Turin giants from Real Madrid last &hellip;" /><meta property="og:url" content="https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/" /><meta property="og:site_name" content="Daily Times" /><meta property="article:publisher" content="https://www.facebook.com/dailytimespak" /><meta property="article:tag" content="Headline" /><meta property="article:tag" content="Juventus" /><meta property="article:tag" content="Ronaldo" /><meta property="article:tag" content="Serie A" /><meta property="article:section" content="Sports" /><meta property="article:published_time" content="2018-08-19T08:27:22+05:00" /><meta property="article:modified_time" content="2018-08-19T08:27:26+05:00" /><meta property="og:updated_time" content="2018-08-19T08:27:26+05:00" /><meta property="og:image" content="https://1434697713.rsc.cdn77.org/assets/uploads/2018/08/19/438c707445ca16e5eab398585fa4cbb0d92b6d3d.jpg" /><meta property="og:image:secure_url" content="https://1434697713.rsc.cdn77.org/assets/uploads/2018/08/19/438c707445ca16e5eab398585fa4cbb0d92b6d3d.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="512" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cristiano Ronaldo failed to score on his Serie A debut but champions Juventus won 3-2 at Chievo as Carlo Ancelotti began life as Napoli coach with a come-from-behind 2-1 victory at Lazio in two bruising opening matches of the 2018-2019 league season on Saturday. Ronaldo, 33, who joined the Turin giants from Real Madrid last [&hellip;]" /><meta name="twitter:title" content="Ronaldo, Ancelotti make winning start in bruising Serie A - Daily Times" /><meta name="twitter:site" content="@dailytimespak" /><meta name="twitter:image" content="https://1434697713.rsc.cdn77.org/assets/uploads/2018/08/19/438c707445ca16e5eab398585fa4cbb0d92b6d3d.jpg" /><meta name="twitter:creator" content="@dailytimespak" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/dailytimes.com.pk\/","sameAs":["https:\/\/www.facebook.com\/dailytimespak","https:\/\/www.instagram.com\/dailytimespak\/","https:\/\/twitter.com\/dailytimespak"],"@id":"https:\/\/dailytimes.com.pk\/#organization","name":"Daily Times","logo":"https:\/\/dailytimes.com.pk\/assets\/uploads\/2017\/10\/editorial-thumb.jpg"}</script> <link rel="amphtml" href="https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Daily Times &raquo; Feed" href="https://dailytimes.com.pk/feed/" /><link rel="alternate" type="application/rss+xml" title="Daily Times &raquo; Ronaldo, Ancelotti make winning start in bruising Serie A Comments Feed" href="https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/feed/" /> <script type='text/javascript' src='https://1434697713.rsc.cdn77.org/wp-includes/js/jquery/jquery.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://1434697713.rsc.cdn77.org/wp-content/themes/genesis/lib/js/html5shiv.min.js'></script> <![endif]--> <script type='text/javascript'>var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Lato:400,700|Noticia%20Text:400,400i,700,700i"};</script> <link rel="alternate" type="application/json+oembed" href="https://dailytimes.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F" /><link rel="alternate" type="text/xml+oembed" href="https://dailytimes.com.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F&#038;format=xml" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                                                            gaplusu('create', 'UA-17001527-8', 'auto');
                    
                                        
                    gaplusu('send', 'pageview');</script> <link rel="dns-prefetch" href="//dailytimes.com.pk">  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-17001527-8"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-17001527-8');</script> <link rel="apple-touch-icon" sizes="57x57" href="https://dailytimes.com.pk/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://dailytimes.com.pk/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://dailytimes.com.pk/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://dailytimes.com.pk/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://dailytimes.com.pk/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://dailytimes.com.pk/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://dailytimes.com.pk/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://dailytimes.com.pk/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://dailytimes.com.pk/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192"  href="https://dailytimes.com.pk/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://dailytimes.com.pk/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://dailytimes.com.pk/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://dailytimes.com.pk/favicon-16x16.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://dailytimes.com.pk/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="NKWkBgQX8CGNgV5uM2rxr93-sg3Lj3dnYXQPfHhBADE" /><meta property="fb:pages" content="710854355609434" /><meta property="fb:app_id" content="330115364124091" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6614582435255885",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dailytimes/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6614582435255885",
          enable_page_level_ads: true
     });</script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> </head><body class="post-template-default single single-post postid-285829 single-format-standard custom-header header-image header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=330115364124091";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><div class="site-container-wrap"><div class="weather" style="height: 65px;overflow: hidden;text-align:center;margin-bottom:-20px;"><img src="https://www.theweather.com/wimages/foto34f971524eccf6c42ba39152acc9955e.png" alt="Lahore Weather"></div><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="header-left widget-area"><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:180px;height:90px"
 data-ad-client="ca-pub-6614582435255885"
 data-ad-slot="1656635486"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section></div><div class="header-right widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:180px;height:90px"
 data-ad-client="ca-pub-6614582435255885"
 data-ad-slot="1656635486"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></section></div><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://dailytimes.com.pk/">Daily Times</a></p><p class="site-description" itemprop="description"> <span class="desc">Your right to know</span> <span class="date">Sunday, August 19, 2018</span></p></div></div></header><nav class="nav-top"><div class="wrap"><ul id="top-menu-1" style="touch-action: pan-y;"><li id="menu-item-125264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125264"><a href="https://dailytimes.com.pk/e-paper/" itemprop="url">ePaper</a></li><li id="menu-item-113011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113011"><a href="https://dailytimes.com.pk/epaper/18-08-2018/digital/" itemprop="url">Stories from Print</a></li></ul><ul id="top-menu-3" style="touch-action: pan-y;"><li class="menu-item"><a href="#">Trending:</a></li><li id="menu-item-113009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113009"><a href="https://dailytimes.com.pk/search/?q=avenfield+reference" itemprop="url">Avenfield Reference</a></li><li id="menu-item-113007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113007"><a href="https://dailytimes.com.pk/pakistan-votes/" itemprop="url">Pakistan Votes</a></li></ul></nav><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-14066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14066"><a href="https://dailytimes.com.pk/" itemprop="url"><span itemprop="name">HOME</span></a></li><li id="menu-item-18187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18187"><a href="https://dailytimes.com.pk/pakistan/" itemprop="url"><span itemprop="name">Pakistan</span></a><ul class="sub-menu"><li id="menu-item-263521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263521"><a href="https://dailytimes.com.pk/pakistan-votes/" itemprop="url"><span itemprop="name">Pakistan Votes</span></a></li></ul></li><li id="menu-item-18189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18189"><a href="https://dailytimes.com.pk/world/" itemprop="url"><span itemprop="name">World</span></a></li><li id="menu-item-145290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-145290"><a href="https://dailytimes.com.pk/opinion/" itemprop="url"><span itemprop="name">Opinion</span></a><ul class="sub-menu"><li id="menu-item-124041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124041"><a href="https://dailytimes.com.pk/editorial/" itemprop="url"><span itemprop="name">Editorials</span></a></li><li id="menu-item-124043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124043"><a href="https://dailytimes.com.pk/opeds/" itemprop="url"><span itemprop="name">Op-Eds</span></a></li><li id="menu-item-124044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124044"><a href="https://dailytimes.com.pk/commentary/" itemprop="url"><span itemprop="name">Commentary / Insight</span></a></li><li id="menu-item-124046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124046"><a href="https://dailytimes.com.pk/perspectives/" itemprop="url"><span itemprop="name">Perspectives</span></a></li><li id="menu-item-124048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124048"><a href="https://dailytimes.com.pk/cartoons/" itemprop="url"><span itemprop="name">Cartoons</span></a></li><li id="menu-item-124047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124047"><a href="https://dailytimes.com.pk/letters/" itemprop="url"><span itemprop="name">Letters to the Editor</span></a></li><li id="menu-item-124049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124049"><a href="https://dailytimes.com.pk/features/" itemprop="url"><span itemprop="name">Featured</span></a></li><li id="menu-item-18183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18183"><a href="https://dailytimes.com.pk/blog/" itemprop="url"><span itemprop="name">Blogs</span></a><ul class="sub-menu"><li id="menu-item-276961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276961"><a href="https://dailytimes.com.pk/blog/pakistan-blog/" itemprop="url"><span itemprop="name">Pakistan</span></a></li><li id="menu-item-276964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276964"><a href="https://dailytimes.com.pk/blog/world-blog/" itemprop="url"><span itemprop="name">World</span></a></li><li id="menu-item-276962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276962"><a href="https://dailytimes.com.pk/blog/ramblings/" itemprop="url"><span itemprop="name">Ramblings</span></a></li><li id="menu-item-276960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276960"><a href="https://dailytimes.com.pk/blog/lifestyle/" itemprop="url"><span itemprop="name">Lifestyle</span></a></li><li id="menu-item-276959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276959"><a href="https://dailytimes.com.pk/blog/culture/" itemprop="url"><span itemprop="name">Culture</span></a></li><li id="menu-item-276963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276963"><a href="https://dailytimes.com.pk/blog/sports-blog/" itemprop="url"><span itemprop="name">Sports</span></a></li></ul></li></ul></li><li id="menu-item-18184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18184"><a href="https://dailytimes.com.pk/business/" itemprop="url"><span itemprop="name">Business</span></a></li><li id="menu-item-18188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18188"><a href="https://dailytimes.com.pk/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li><li id="menu-item-124040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124040"><a href="https://dailytimes.com.pk/dtculture/" itemprop="url"><span itemprop="name">Arts, Culture &#038; Books</span></a></li><li id="menu-item-18185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18185"><a href="https://dailytimes.com.pk/life-and-style/" itemprop="url"><span itemprop="name">Life &#038; Style</span></a></li><li id="menu-item-14068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14068"><a href="https://dailytimes.com.pk/e-paper/" itemprop="url"><span itemprop="name">E-PAPER</span></a></li><li id="menu-item-155863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-155863"><a href="http://pacepakistan.com/Pacepakistan/About_media_times.html" itemprop="url"><span itemprop="name">INVESTOR INFO</span></a><ul class="sub-menu"><li id="menu-item-155865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155865"><a href="http://pacepakistan.com/Pacepakistan/About_media_times.html" itemprop="url"><span itemprop="name">In English</span></a></li><li id="menu-item-155864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155864"><a href="http://pacepakistan.com/Pacepakistan/About_mtl_urdu.html" itemprop="url"><span itemprop="name">In Urdu</span></a></li></ul></li></ul><ul class="search-form-container"><div class="search-toggle"><span class="dashicons dashicons-search"></span> <a href="#search-container" class="screen-reader-text"></a></div><div id="search-container" class="search-box-wrapper clear"><div class="search-box clear"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://dailytimes.com.pk/search/" role="search"><meta itemprop="target" content="https://dailytimes.com.pk/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b78eafec4f79">Google Search...</label><input itemprop="query-input" type="search" name="q" id="searchform-5b78eafec4f79" placeholder="Google Search..." /><input type="submit" value="Search" /></form></div></div></ul></div></nav><br /><hr /><div class="post-header"><div class="wrap"><div class="header-content no-image"><p class="entry-meta"><span class="entry-terms"><a href="https://dailytimes.com.pk/sports/" rel="tag">Sports</a></span></p><h1 class="entry-title">Ronaldo, Ancelotti make winning start in bruising Serie A</h1><p class="post-shoulder"></p><div class="post-share"><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/'heateor-sss-no-counts="1" ><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A&url=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F&title=Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div></div><p class="author-links"><a href="https://dailytimes.com.pk/writer/afp/" title="More Articles by AFP" class="author-name">AFP</a></p><p class="post-date"><time class="entry-time" itemprop="datePublished" datetime="2018-08-19T08:27:22+00:00">August 19, 2018</time></p></div></div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-285829 post type-post status-publish format-standard has-post-thumbnail category-sports tag-headline tag-juventus tag-ronaldo tag-serie-a writer-afp entry" itemscope itemtype="https://schema.org/CreativeWork"><div class="entry-content" itemprop="text"><div class="w75 right txt12 txtlh18 txtblack txtjustify textcontent"><div class="line textcontent_img watermark"><div class="w50 left mr1"><img class="w100" src="https://www.afp.com/sites/default/files/nfs/diff-intra/english/shared/top/438c707445ca16e5eab398585fa4cbb0d92b6d3d.jpg" /></div><p>Cristiano Ronaldo failed to score on his Serie A debut but champions Juventus won 3-2 at Chievo as Carlo Ancelotti began life as Napoli coach with a come-from-behind 2-1 victory at Lazio in two bruising opening matches of the 2018-2019 league season on Saturday.</p><p>Ronaldo, 33, who joined the Turin giants from Real Madrid last month in a deal worth 100 million euros ($114.5 million), clenched his fists with delight as his team earned all three points despite his four missed chances.</p></div><p>&#8220;Happy for the first victory in the Juve jersey!&#8221; Ronaldo tweeted after the match.</p><p>Italian Federico Bernardeschi scored the winner in injury time minutes after Chievo goalkeeper Stefano Sorrentino was knocked out and later hospitalised after colliding with the Portuguese superstar.</p><p>&#8220;Everyone was waiting for the goal. It&#8217;s a shame he couldn&#8217;t score but Sorrentino denied him a couple of times. He was happy we got the win anyway,&#8221; said Juventus coach Massimiliano Allegri.</p><p>&#8220;I&#8217;m happy with what he did and he&#8217;s happy with his performance.</p><p>&#8220;We&#8217;re still getting to know Ronaldo. He linked up well with (Paulo) Dybala today and I was impressed by how easily he slotted into the team.&#8221;</p><p>Brazilian left-back Alex Sandro added: &#8220;I feel at ease with him (Ronaldo), and he&#8217;s an excellent player.</p><script async src="//"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6614582435255885"
 data-ad-slot="2641420451"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script><p></p><p>&#8220;We understand each other, and we make a perfect team together. We have to go on like this.&#8221;</p><p>The champions were made to work after Germany international Sami Khedira opened the scoring after just three minutes at the Bentegodi Stadium for the seven-time defending champions.</p><p>Polish striker Mariusz Stepinski headed in a 37th-minute equaliser for Chievo with Emanuele Giaccherini slotting in a penalty after 56 minutes following a foul by new Juventus signing Joao Cancelo.</p><p>But Chievo&#8217;s Mattia Bani turned into his own net after 75 minutes following pressure from returning Juventus defender Leonardo Bonucci to pull the champions level.</p><p>In a frantic finale substitute Bernardeschi scored the winner after Mario Mandzukic had a goal disallowed as a result of Sorrentino&#8217;s knock with Ronaldo.</p><div class="line textcontent_img watermark"><div class="w50 right ml1"><img class="w100" src="https://www.afp.com/sites/default/files/nfs/diff-intra/english/shared/top/f04ac10c45bb99071f2dd9e6ff6baeeaad313ca3.jpg" /><span class="copyright_under"><br /> </span></div><p>The Chievo goalie was stretchered off and his replacement Andrea Seculin immediately conceded the decisive goal.</p><p>The 39-year-old&#8217;s wife posted a picture on Instagram with Sorrentino in hospital, wearing a neck brace, after suffering a suspected broken nose and concussion.</p></div><p>&#8220;We let our focus dip after the first goal, we thought we had the match in the bag,&#8221; said Allegri.</p><p>&#8220;A game like that will only do us good because it makes us realise how tough it&#8217;s going to be to win the league again.&#8221;</p><p>&#8211; Ancelotti&#8217;s Roman suffering &#8211;</p><p>Ancelotti, meanwhile, was also relieved to keep a clean sheet as he returned to his native Italy after a successful trophy-laden nine years at clubs including Chelsea and Real Madrid.</p><div class="line textcontent_img watermark"><div class="w50 left mr1"><img class="w100" src="https://www.afp.com/sites/default/files/nfs/diff-intra/english/shared/top/71a8b3957363e7f1862fbcab9142d07017fff6d5.jpg" /></div><p>The 59-year-old took over from Maurizio Sarri in the Napoli hotseat promising to end the club&#8217;s 28-year wait for a Serie A trophy.</p><p>But the southerners were pushed hard by Lazio with last year&#8217;s Serie A top scorer Ciro Immobile opening for the hosts after 25 minutes at the Stadio Olimpico.</p></div><p>Polish striker Arkadiusz Milik equalised just before the break after having a goal disallowed with Lorenzo Insigne scoring the winner after 59 minutes.</p><p>&#8220;I have a lot of emotion for the return to Italy and even more emotion for how we started the game,&#8221; said Ancelotti.</p><p>&#8220;Then we conducted it well despite the final suffering. Their goal woke us up and we deserved to win.&#8221;</p><p>&#8220;It was particularly special for me, because the Stadio Olimpico was my home as a player at Roma. I won so many games on that pitch.&#8221;</p><p>Both games were preceded by a minute&#8217;s silence for the victims of the Genoa bridge disaster with players taking to the pitch wearing black armbands.</p></div><div class="article_content_meta w25 left pr3 pl3 hidem"><div class="article_content_date line mb2"></div></div></p><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A&url=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F&title=Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Ronaldo%2C%20Ancelotti%20make%20winning%20start%20in%20bruising%20Serie%20A' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fdailytimes.com.pk%2F285829%2Fronaldo-ancelotti-make-winning-start-in-bruising-serie-a%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div><footer class="entry-footer"></footer></article><h2>Submit a Comment</h2><div class="fb-comments" data-href="https://dailytimes.com.pk/285829/ronaldo-ancelotti-make-winning-start-in-bruising-serie-a/" data-numposts="5" data-width="100%"></div><div class="after-entry widget-area"><section id="text-25" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6614582435255885"
 data-ad-slot="9830124346"
 data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></section><section id="text-8" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div id="taboola-below-article-thumbnails"></div><p><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></p></div></div></section></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">EMAIL EDITION</h3><div class="textwidget"><p></p><div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="https://dailytimes.us17.list-manage.com/subscribe/post?u=7ba233221dd24131a48026929&amp;id=582de7ea6d" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><h2>Daily Times in your inbox</h2><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br /> </label><br /> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div><div id="mce-responses" class="clear"><div id="mce-error-response" class="response" style="display: none;"></div><div id="mce-success-response" class="response" style="display: none;"></div></div><p></p><div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_7ba233221dd24131a48026929_582de7ea6d" type="text" value="" /></div><div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div></div></form></div><p></p></div></div></section><section id="text-22" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><img src="https://1434697713.rsc.cdn77.org/assets/uploads/2018/03/07/blog-submission.jpg"></p><div id="taboola-right-rail-thumbnails"></div><p><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script></p></div></div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6614582435255885" data-ad-slot="5734487657" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></section></aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><img width="457" height="229" src="https://1434697713.rsc.cdn77.org/assets/uploads/2017/10/footer-d.png" class="image wp-image-129397  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="https://dailytimes.com.pk/pakistan/">Pakistan</a><br /> <a href="https://dailytimes.com.pk/world/">World</a><br /> <a href="https://dailytimes.com.pk/business/">Business</a><br /> <a href="https://dailytimes.com.pk/sports/">Sports</a></p></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-13" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="https://dailytimes.com.pk/editorial/">Editorials</a><br /> <a href="https://dailytimes.com.pk/opeds/">Op-Eds</a><br /> <a href="https://dailytimes.com.pk/commentary/">Commentary</a><br /> <a href="https://dailytimes.com.pk/perspectives/">Perspectives</a></p></div></div></section></div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-14" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="https://dailytimes.com.pk/cartoons/">Cartoons</a><br /> <a href="https://dailytimes.com.pk/letters/">Letters</a><br /> <a href="https://dailytimes.com.pk/blog/">Blogs</a></p></div></div></section></div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="text-16" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="https://dailytimes.com.pk/contact/">Contact</a><br /> <a href="http://pacepakistan.com/Pacepakistan/finance_media_times.html">Company’s Financials</a><br /> <a href="http://pacepakistan.com/Pacepakistan/About_media_times.html">Investor Information</a><br /> <a href="http://www.jamapunji.pk" target="_blank" rel="noopener"><img src="https://1434697713.rsc.cdn77.org/assets/uploads/2017/10/footer-logo.png" /></a></p></div></div></section></div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-15" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><a href="https://facebook.com/dailytimespak">Facebook</a><br /> <a href="https://twitter.com/dailytimespak">Twitter</a><br /> <a href="https://instagram.com/dailytimespak">Instagram</a><br /> <a href="https://dailytimes.com.pk/feed/">RSS</a></p></div></div></section></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p><span class="secondline"> Copyright &#x000A9;&nbsp;2018 Daily Times</span> Website Developed by <a href="https://ngtech.pk" title="NGTECH.PK">NGTECH.PK</a></p></div></footer></div></div><a href="https://sdms.secp.gov.pk/" target="_blank" class="aligncenter"><img src="https://1434697713.rsc.cdn77.org/assets/uploads/2017/12/09/secp-1.jpg"></a>  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59fe1ac3786ad7a1"></script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/dailytimes.com.pk\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary",".nav-header"]}};</script> <script type="text/javascript" defer src="https://dailytimes.com.pk/wp-content/cache/autoptimize/autoptimize_5699815f06973be4ae7fec66b6f6ee26.php"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 108/121 objects using memcached
Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}
Content Delivery Network via 1434697713.rsc.cdn77.org
Database Caching 12/19 queries in 0.073 seconds using memcached

Served from: dailytimes.com.pk @ 2018-08-19 08:58:54 by W3 Total Cache
-->